
vjcu dks&vkWijsfVo cSadksa ds eq[; dk;Zdkjh vf/kdkfj;ksa dh vkWuykbZu ehfVax fn- 21-03-2025 

cSadksa ds vafre ys[kksa ij gqbZ ppkZ 

 QSMjs'ku v/;{k Jh eksgu ikjk'kj }kjk jkT; ds lHkh vjcu dks&vkWijsfVo cSadksa ds eq[; 

dk;Zdkjh vf/kdkfj;ksa dh vkWuykbZu opqZvy ehfVax 21 ekpZ] 2025 dks vkgwr dh xbZ ftlesa 35 

izfrHkkfx;ksa }kjk Hkkx fy;k x;kA cSBd esa **vjcu cSaDl lgdkj ls le`f) ;k=k**] v'kks/; ,oa lafnX/k 

_.k fjtoZ ds izwMsfU'k;y VªhVesaV]  okf"kZd [kkrkcanh ,oa cSafdx O;olk; esa o`f)]  izk;ksfjVh lsDVj 

ysafMax VkjxsV~l]  vjcu dks&vkWijsfVo cSadksa ds Hkou fuekZ.k fu;eksa esa f'kfFkyrk] usQdc dks ns; okf"kZd 

lnL;rk 'kqYd] us'kuy vjcu dks&vkWijsfVo MoyesaV ,.M QkbZusal dksjiksjs'ku ¼,u;wlh,QMhlh½ esa 

fgLlk iwath fofu;kstu ckcr] jktLFkku QSMjs'ku dks ns; cdk;k pans vkfn fo"k;ksa ij foLr`r ppkZ gqbZA   

o us'kuy vjcu dks&vkWijsfVo MoyesaV ,.M QkbZusal dksjiksjs'ku ¼,u;wlh,QMhlh½ esa fgLlk iwath 

fofu;kstu ckcr QSMjs'ku ds eq[; dk;Zdkjh vf/kdkjh Jh ,e-,y- 'kekZ us crk;k fd fnukad 24 

ekpZ] 2025 dks bl laLFkku dh fo'ks"k lk/kkj.k lHkk lEiUu gksus tk jgh gS ftlesa vc rd cSadksa 

}kjk izsf"kr izLrkokuq:i izkbosV IyslesaV ds ek/;e ls 'ks;j vkcafVr fd;s tk;saxs ftldh lwpuk 

le; ij lacaf/kr cSadksa dks izkIr gks tk;sxhA ;fn ,slh lwpuk izkIr gksrh gS rks o"kZ dh lekfIr ls iwoZ 

ekaxh xbZ jkf'k izsf"kr djuk lqfuf'pr djsaA  

o eq[; dk;Zdkjh vf/kdkjh us crk;k fd QSMjs'ku ds fu;fer iz;klksa ,oa tks/kiqj cSad ds v/;{k 

egksn; dh vuq'kalk ls lgdkjh foHkkx }kjk fnukad 14-02-2025 dks dsoy jkT; ds ukxfjd lgdkjh 

cSadksa ds Hkou fuekZ.k] ejEer] iqujks)kj vkfn fu;eksa esa f'kfFkyrk iznku dh xbZ gSA mUgksus crk;k 

fd blls iwoZ ds vkns'k leLr lgdkjh laLFkkvksa ij ykxw Fks ijarq ;g lanfHkZr uohu ifji=  dsoy 

jkT; ds vjcu dks&vkWijsfVo cSadksa ds fy;s tkjh fd;k x;k gS ftldk vf/kd ls vf/kd ykHk 

mBk;k tk;sA  

o v/;{k egksn; Jh ikjk'kj }kjk crk;k x;k fd us'kuy QSMjs'ku us i= fnukad 10-03-2025 ls cSadksa 

dh vksj cdk;k pank dh lwph izsf"kr dh gSA us'kuy QSMjs'ku dh lk/kkj.k lHkk esa mn~?kksf"kr uhfr 

vuqlkj iqjkus o"kkZsa dh cdk;k jkf'k ek= 1000@& izfr o"kZ dh nj ls tek djkbZ tk ldrh gSA ;g 

fo'ks"k izksRlkgu ;kstuk 31 fnlacj] 2024 rd Fkh ijarq gekjs vuqjks/k dks Lohdkj djrs gq, us'kuy 

QSMjs'ku us bldh le;kof/k 31 ekpZ] 2025 rd c<+k nh gS ftldk gesa vf/kd ls vf/kd ykHk 

mBkuk pkfg;sA  

o blh izdkj v/;{k Jh eksgu ikjk'kj us dgk fd ftu cSadksa us QSMjs'ku dks o"kZ 2024&25 ds ns; 

okf"kZd pans dh jkf'k ugha fHktokbZ gS ,oa ftu cSadksa us visf{kr iw.kZ jkf'k ugha fHktokbZ gS] os 'kh?kz 

fHktokus dh O;oLFkk djsaA   

o cSBd esa QSMjs'ku ds eq[; dk;Zdkjh vf/kdkjh }kjk crk;k x;k fd nkSlk cSad dk ldy ,uih, 'kwU; gks 

x;k gS ftlds fy;s cSad v/;{k Jh d`".kkorkj 'kekZ] cSad ds lapkydx.k] eq[; dk;Zdkjh vf/kdkjh ,oa 

leLr LVkQ c/kkbZ ds ik= gSA 

 

tuojh] 2025  

 

ekpZ] 2025 



  

     

 

 

 

 

ve`r egksRlo dk;Zdky 

,oa 

varjjk"Vªh; lgdkfjrk o"kZ esa  

jkT; ds vjcu dks&vkWijsfVo cSadksa }kjk 

foRrh; o"kZ 2024&25 esa  

n'kkZbZ xbZ izxfr ds fy;s lk/kqoknA 

rFkk 

uohu foRrh; o"kZ 2025&26 



,oa 

Hkkjrh; uo laor o"kZ 2082 dh 

gkfnZd 'kqHkdkeuk,a 

    &  eksgu ikjk'kj



QSMjs'ku dh ekfld lekpkj&if=dk **l`tu** ds ekg vizSy] 2024 ds vad ls QSMjs'ku ds 

lapkydksa dk izksQkbZy fooj.k ,d&,d djds **gekjs lapkyd** 'kh"kZd ls izdkf'kr fd;k tk 

jgk gSA bl ekg ekpZ] 2025 dh dM+h esa QSMjs'ku ds lapkyd Jh d`".kkorkj 'kekZ] v/;{k] 

nkSlk vjcu dks&vkWijsfVo cSad fy-] nkSlk dk izksQkbZy fooj.k izLrqr gSA 

 

 **gekjs lapkyd** 

 

 

 

 

 

 

 

 

 

 

 

1 uke Jh d`".k vorkj 'kekZ¼fVYyw½ 

2 firk dk uke Jh ukjk;.k izlkn 'kekZ  

3 fuokl pkS/kjh dkWyksuh] vkxjk jksM] nkSlk&303303 

4 okV~l,i eksckbZy uacj 9414083250 

5 Qksu uacj dk;kZy; ,oa fuokl 9414083250 

6 bZesy & dk;kZy; ,oa O;fDrxr  guptanathdausa@gmail.com 

7 'kS{kf.kd o rduhdh ;ksX;rk B.Com.  

8 O;olk;  b.MLVªht ,oa ekbZUl  

9 tUefrfFk  15-12-1961 

10 vjcu cSad ls tqM+ko dc ls gS   1996 ls 2016 rd lapkyd eaMy lnL; o 

2022 ls v/;{k in ij dk;Zjr  

11 lkekftd xfrfof/k;ka v/;{k] ftyk QqVoky la?k] nkSlk  

v/;{k] ftyk m|ksx la?k] nkSlk 

lapkyd eaMy lnL;] {ks=h; [kknh xzkeks|ksx 

lfefr] nkSlk 

Jh d`".k vorkj 'kekZ 

lapkyd 

 



12 vU; fo'ks"k miyfC/k;ka  la;qDr lfpo] jktLFkku QqVcky ,lksfl;s'ku ,oa 

iwoZ jk"Vªh; QqVoky f[kykM+h  

 

 

 

 

  

LFkkiuk fnol@ cSad dk;Z izkajHk fnol ds 'kqHk 

volj ij gkfnZd c/kkbZ ,oa 'kqHkdkeuk,a 

 jkty{eh efgyk vjcu dks&vkWi- cSad & LFkkiuk fnol 6 

ekpZ] 2025 dks 37osa LFkkiuk fnol ij gkfnZd c/kkbZa  

 >kykokM+ ukxfjd lgdkjh cSad & LFkkiuk fnol 17 ekpZ] 

2025 dks 30osa LFkkiuk fnol ij gkfnZd c/kkbZa  

 

 

/kkSyiqj vjcu dks&vkWijsfVo cSad dh  

ubZ 'kk[kk izkjaHk 

/kkSyiqj vjcu dks&vkWijsfVo cSad dh ubZ 'kk[kk & 

>ksjokM+h jksM] dkafr ,Eik;j] jktsUnzuxj] >ksj okyh ekrk 

ds ikl] ckM+h jksM] /kkSyiqj dk 29 ekpZ] 2025 dks 

Hkxoku dh iwtk vpZuk ds lkFk fd;k x;kA  QSMjs'ku 

ds v/;{k] lapkyd eaMy ds lnL;ksa ,oa LVkQ dh vksj 

ls gkfnZd c/kkbZ ,oa 'kqHkdkeuk,aA 

 

 

fjtoZ cSad }kjk vk;ksftr ehfVax esa      

Jh rkSlhQ gqlSu us Hkkx fy;k 

Hkkjrh; fjtoZ caSd dss xouZj Jh lat; eYgks=k  

}kjk 19 ekpZ] 2025 dks cSad ds iz/kku dk;kZy; 

eqEcbZ esa ns'k ds p;fur vjcu dks&vkWijsfVo 

cSadksa dh vk;ksftr ehfVax esa mn;iqj vjcu 

dks&vkWijsfVo cSad ds v/;{k Jh rkSlhQ gqlSu 

rFkk izca/k funs'kd 'kehuk ckuw esgewnk us Hkkx 

fy;kA  

 

 



  

Hkkjrh; fjtoZ cSad }kjk vjcu cSadksa ds 

eq[; dk;Zdkjh vf/kdkfj;ks ds fy;s 

dk;Z'kkyk vk;ksftr dh xbZ  

QSMjs'ku ds fujarj Qksyksvi ,oa fuosnu 

mijkar Hkkjrh; fjtoZ cSad] {ks=h; dk;kZy;] 

t;iqj }kjk 12 ekpZ] 2025 dks jkT; ds leLr 

vjcu dks&vkWijsfVo cSdkas ds eq[; dk;Zdkjh 

vf/kdkfj;ksa ds fy;s ,d fnolh; izf'k{k.k 

dk;Z'kkyk xksikyckM+h] tks/kiqj vk;ksftr dh xbZ 

ftlesa jkT; ds 31 cSadksa ds 34 izfrHkkfx;ksa us 

Hkkx fy;kA  

dk;Z'kkyk dk izkjaHk Jh ts-,l-ds- jkor] 

mi&egkizca/kd ds izkjafHkd mn~cks/ku ls gqvk 

ftlesa mUgksaus Hkkjrh; fjtoZ cSad ds 90 o"kZ ds 

xkSjoiw.kZ bfrgkl ij izdk'k Mkyrs gq, crk;k 

fd dsUnzh; cSad vc /khjs&/khjs **isijySl** 

dk;Zokgh dh vksj vxzlj gks jgh gSA blds 

i'pkr~ lkbZcj flD;wfjVh ij vk/kkfjr izFke l= 

izkjaHk gqvk tks Jherh Lokfr of'k"B }kjk fy;k 

x;kA  mUgksaus bl fo"k; dh vyx rjhds ls 

foospuk djrs gq, cgqr ljy 'kCnksa esa O;ogkfjd 

igyqvksa dks mtkxj fd;kA  

vxyk l= Qkbfyax vkWQ lqijokbZtjh 

fjVuZ~l dk Fkk ftls Jherh bje valkjh] lgk;d 

egkizca/kd }kjk fy;k x;kA blds lkFk gh Jh 

gjh'k osnh] mi&egkizca/kd us Hkh vuqikyuk 

fjiksVZ~l ij ppkZ dhA lkFk gh vafre l= esa 

cSadksa ds izfrfuf/k;ksa }kjk mBk;s x;s iz'uksa dk 

leqfpr lek/kku fd;k x;kA var esa QSMjs'ku ds 

eq[; dk;Zdkjh vf/kdkjh }kjk lqUnj O;oLFkk ,oa 

mi;ksxh dk;Z'kkyk ds fy;s Hkkjrh; fjtoZ cSad] 

fo'ks"kr% mi&egkizca/kd egksn; dk /kU;okn 

vfiZr fd;kA    

 

 

vEczsyk vkxsZukbZts'ku us izkbZosV IyslesaV 

vkWQj i= tkjh fd;s 

 us'kuy vjcu dks&vkWijsfVo Qkbusal 

,.M MoyiesaV dksiksZjs'ku ¼vEczsyk vkxsZukbZts'ku½ 

dh fnukad 24-03-2025 dks lEiUu lk/kkj.k lHkk 

esa fy;s x;s fu.kZ;kuqlkj ,oa QSMjs'ku dks izkIr 

i= vuqlkj fn jktLFkku vjcu dks&vkWijsfVo 

cSaDl QSMjs'ku ,oa jktLFkku jkT; ds 5 cSadksa 

dze'k% >kykokM+] ckyksrjk] tkykSj] ckjak ,oa 

HkhyokM+k ds i{k esa izkbZosV IyslesaV vkWQj i= 

tkjh dj fn;s x;s gSaA  

 QSMjs'ku }kjk fu/kkZfjr jkf'k vEczsyk 

vkxsZukbZts'ku ds [kkrs esa tek djk nh xbZ rFkk 

lacaf/kr vjcu cSadksa dks i= }kjk lwfpr djrs gq, 

mUgsa fu/kkZfjr jkf'k 31 ekpZ] 2025 ls iwoZ tek 

djkus dk lq>ko fn;k x;k gSA  

 

 
ckjka ukxfjd lgdkjh cSad dk 2024&25 

dk 'kwU; usV ,uih, ds lkFk ldy ykHk 

10-38 djksM+ 

 ckjka ukxfjd lgdkjh cSad ds v/;{k Jh 

gjxksfoan tSu us crk;k fd ckjka ukxfjd 

lgdkjh cSad dk o"kZ 2024&25 dk ldy ykHk 

10-38 djksM+ jgk rFkk leLr izko/kku djus dk 

ckn 'kq) ykHk 6-25 yk[k dk gqvk tks cSad ds 

bfrgkl esa lokZf/kd gSA  

 mUgksus crk;k fd o"kZ ds var esa cSad usV 

,uih, 'kwU; gSA  cSad mik/;{k Jh ih;w"k fot; 

us crk;k fd o"kZ 2025&26 esa ekaxjksy 'kk[kk dks 

uohu vR;k/kqfud lqfo/kk;qDr Hkou esa f'kQ~V 

djds izkjaHk dj fn;k tk;sxk ftlesa xzkgdksa dks 

ykdlZ dh lqfo/kk Hkh feysxhA   

 

 

 

nkSlk vjcu cSad dk ldy ykHk  

:- 2-22 djksM + 

 

 nkSlk vjcu dks&vkWijsfVo cSad ds 

v/;{k Jh d`".k vorkj 'kekZ us crk;k fd cSad 

dk o"kZ 2024&25 dk ldy ykHk :-221-85 

yk[k rFkk 'kq) ykHk :- 174-82 yk[k dk gqvkA  

 o"kZ ds nkSjku :-153-88 djksM+ dh 

tek,a laxzfgr dh xbZ rFkk :- 69-27 djksM+ ds 

_.k fn;s x;sA o"kZ ds var esa cSad dk usV 

,uih, 'kwU; gSA  

 

HkhyokM+k vjcu cSad dk 'kq) ykHk 

 :- 2-04 djksM+ 

 HkhyokM+k vjcu dks&vkWijsfVo cSad ds 

v/;{k Jh foosdkuan ik.Ms; us crk;k fd cSad 

dk o"kZ 2024&25 dk 'kq) ykHk :- 2-04 djksM+ 

dk gqvkA 

  o"kZ ds nkSjku :- 19-26 djksM+ ds u;s 

_.k fn;s x;sA o"kZ ds var esa cSad dk usV 

,uih, 'kwU; gSA  

 



 

  



The Rajasthan Urban Cooperative Banks' Federation Ltd., Jaipur 

Computer Education 
 

fn jktLFkku vjcu dks&vkWijsfVo cSaDl QSMjs'ku fy-] t;iqj 

 Use key with Alt in M.S. word  
Devlys Font 

ifj.kke 

Alt+0150 – 

Alt+0151 — 

Alt+0152 ― 

Alt+0153 ‖ 

Alt+0163 £ 

Alt+0165 ¥ 

Alt+0168 ¨ 

Alt+0169 © 

Alt+0170 ª 

Alt+0171 « 

Alt+0179 ³ 

Alt+0180 ´ 

Alt+0182 ¶ 

Alt+0183 · 

Alt+0184 ¸ 

Alt+0186 º 

Alt+0187     »  ¹ 

Alt+0188 ¼ 

Alt+0189 ½ 

Alt+0190 ¾ 

Alt+0191 ¿ 

Alt+0192 À 

Alt+0193 Á 

Alt+0195 Ã 

Alt+0196 Ä 

Alt+0197 Å 

Alt+0198 Æ 

Alt+0199 Ç 

 

 

Alt+F4 Close the document files and Programs - One by one  

Alt+Tab Minimise the current file and  maximise  the other next file  

Alt+E Shows Command in dialog box of printer to print current 
page in M.S.Word  

Alt+F To open File Tab (Menu Bar) 

Alt+H To Open Home Tab 

Alt+N To Open Insert Tab 

Alt+P To Open Layout Tab 

Alt+R To Open Review Tab 

Alt+W To Open View Tab 

  

#- In addition to above, there are so manuy more uses of Alt+ keys. We can know 
them as per our need.  



 

 fn jktLFkku vjcu dks&vkWijsfVo cSaDl QSMjs'ku fy-] t;iqj  

& ekg ekpZ] 2025 esa QSMjs'ku Lrj ij lEiUu eq[; xfrfof/k;ka & 

 8 ekpZ % dfri; cSadksa }kjk fd;s x;s fuosnu ds dze esa QSMjs'ku }kjk **QzkM fjLd eSutesaV 

ikWfylh** dk izk:i rS;kj dj lHkh lnL; cSaadksa dks bl fuosnu ds lkFk fHktok;k x;k fd os cSad 

fo'ks"k dh ifjfLFkfr vuqlkj vko';d la'kks/ku djrs gq, alpkyd eaMy esa izLrqr djsa ,oa uhfr 

vuqeksnu i'pkr~ cSad esa ykxw djsaA   

 8 ekpZ% Hkkjrh; fjtoZ cSad }kjk **Rationalization of Prudential Nomrs regarding loans" fo"k; 
ij tkjh ifji= fnukad 24 Qjojh] 2025 dh izfr layXu djrs gq, lHkh lnL; cSadksa dks **y?kq 

jkf'k ds _.kksa** dh iquiZfjHkkf"kr ifjHkk"kk dh tkudkjh nh xbZA   

 10 ekpZ% jftLVªkj egksn; }kjk vjcu dks&vkWijsfVo cSadksa ds Hkou fuekZ.k] orZeku Hkouksa esa 

ejEer] th.kksZ)kj] iqu:)kj] lkSUn;hZdj.k vkfn ls lacaf/kr tkjh uohu ifji= fnukad 14-02-2025 

tks dsoy jkT; ds ukxfjd lgdkjh cSadksa dks Lok;Rrk iznku djrs gq, muds Lrj ij ifji= eas 

vafdr 'krkZsa ds lkFk fu.kZ;  fy;s tkus gsrq vf/kd`r djrk gS] dh izfr lHkh lnL; cSadksa dks izsf"kr 

dhA ;gka ;g mYys[kuh; gS fd blls iwoZ lHkh lgdkjh laLFkkvksa ds fy;s ,d gh fu;e jftLVªkj 

dk;kZy; }kjk tkjh fd;s tkrs jgs gSa ijarq bl ckj QSMjs'ku ds fujarj iz;klksa ,oa Jh jktsUnz 

xgyksr] v/;{k tks/kiqj cSad dh vuq'ka"kk ds dze esa dsoy vjcu dks&vkWijsfVo cSadksa ds fy;s 

fu;eksa esa NwV iznku dh xbZ gSA  

 12 ekpZ% QSMjs'ku ds fujarj Qksyksvi ,oa fuosnu mijkar Hkkjrh; fjtoZ cSad] {ks=h; dk;kZy;] 

t;iqj }kjk jkT; ds leLr vjcu dks&vkWijsfVo cSdkas ds eq[; dk;Zdkjh vf/kdkfj;ksa dh ,d 

fnolh; izf'k{k.k dk;Z'kkyk e:x<+ fjlksVZ  pkSikluh] tSlyesj ckbZikl jksM] xksikyckM+h] tks/kiqj 

esa lEiUu gqbZ  ftlesa jkT; ds vjcu dks&vkWijsfVo cSadks ds eq[; dk;Zdkjh vf/kdkfj;ksa ds fy;s 

vk;ksftr dh xbZA dk;Z'kkyk esa 30 cSadksa ds 38 izfrHkkfx;ksa us Hkkx fy;kA dk;Z'kkyk dk izkjaHk Jh 

ts-,l-ds- jkor] mi&egkizca/kd] ds izkjafHkd mn~cks/ku ls gqvk ftlesa mUgksaus Hkkjrh; fjtoZ cSad 

ds 90 o"kZ ds xkSjoiw.kZ bfrgkl ij izdk'k Mkyrs gq, crk;k fd dsUnzh; cSad vc /khjs&/khjs 

**isijySl** dk;Zokgh dh vksj vxzlj gks jgh gSA blds i'pkr~ izFke l= izkjaHk gqvk tks lkbZcj 

flD;wfjVh ij vk/kkfjr Fkk tks Jherh Lokfr of'k"B }kjk fy;k x;kA  mUgksaus bl fo"k; dh 

vyx rjhds ls foospuk djrs gq, cgqr ljy 'kCnksa esa O;ogkfjd igyqvksa dks mtkxj fd;kA  

vxyk l= Qkbfyax vkWQ lqijokbZtjh fjVuZ~l dk Fkk ftls Jherh bje valkjh] lgk;d 

egkizca/kd }kjk fy;k x;kA blds lkFk gh Jh gjh'k osnh] mi&egkizca/kd us Hkh vuqikyuk 

fjiksVZ~l ij ppkZ dhA lkFk gh vafre l= esa cSadksa ds izfrfuf/k;ksa }kjk mBk;s x;s iz'uksa dk 

leqfpr lek/kku fd;k x;kA var esa QSMjs'ku ds eq[; dk;Zdkjh vf/kdkjh }kjk lqUnj O;oLFkk ,oa 

mi;ksxh dk;Z'kkyk ds fy;s Hkkjrh; fjtoZ cSad] fo'ks"kr% mi&egkizca/kd egksn; dk /kU;okn vfiZr 

fd;kA    

 21 ekpZ% QSMjs'ku v/;{k Jh eksgu ikjk'kj }kjk jkT; ds lHkh vjcu dks&vkWijsfVo cSadksa ds 

eq[; dk;Zdkjh vf/kdkfj;ksa dh vkWuykbZu ehfVax opqZvyh vkgwr dh xbZ ftlesa 35 izfrHkkfx;ksa 

}kjk Hkkx fy;k x;kA v/;{k egksn; }kjk leLr izfrHkkfx;ksa dk Lokxr djrs gq, o"kZ lekfIr ds 

dze esa [kkrkcanh] vk;dj izko/kkuksa ds lkFk **vjcu cSaDl lgdkj le`f) ;k=k**] v'kks/; ,oa 

lafnX/k _.k fjtoZ ds izwMsfU'k;y VªhVesaV]  okf"kZd [kkrkcanh ,oa cSafdx 



  O;olk; esa o`f) ckcr]  izk;ksfjVh lsDVj ysafMax VkjxsV~l]  vjcu dks&vkWijsfVo cSadksa ds Hkou 

fuekZ.k fu;eksa esa f'kfFkyrk] usQdc dks ns; okf"kZd lnL;rk 'kqYd] us'kuy vjcu dks&vkWijsfVo 

MoyesaV ,.M QkbZusal dksjiksjs'ku ¼,u;wlh,QMhlh½ esa fgLlk iwath fofu;kstu ckcr] jktLFkku 

QSMjs'ku dks ns; cdk;k pans vkfn fo"k;ksa ij ppkZ gqbZA   

o us'kuy vjcu dks&vkWijsfVo MoyesaV ,.M QkbZusal dksjiksjs'ku ¼,u;wlh,QMhlh½ esa fgLlk iwath 

fofu;kstu ckcr QSMjs'ku ds eq[; dk;Zdkjh vf/kdkjh Jh ,e-,y- 'kekZ us crk;k fd fnukad 24 

ekpZ] 2025 dks bl laLFkku dh fo'ks"k lk/kkj.k lHkk lEiUu gksus tk jgh gS ftlesa vc rd cSadksa 

}kjk izsf"kr izLrkokuq:i izkbosV IyslesaV ds ek/;e ls 'ks;j vkcafVr fd;s tk;saxs ftldh lwpuk 

le; ij lacaf/kr cSadksa dks izkIr gks tk;sxhA ;fn ,slh lwpuk izkIr gksrh gS rks o"kZ dh lekfIr ls 

iwoZ ekaxh xbZ jkf'k izsf"kr djuk lqfuf'pr djsaA  

o v/;{k egksn; Jh ikjk'kj }kjk crk;k x;k fd us'kuy QSMjs'ku us i= fnukad 10-03-2025 ls 

cSadksa dh vksj cdk;k pank dh lwph izsf"kr dh gSA us'kuy QSMjs'ku dh lk/kkj.k lHkk esa mn~?kksf"kr 

uhfr vuqlkj iqjkus o"kkZsa dh cdk;k jkf'k ek= 1000@& izfr o"kZ dh nj ls tek djkbZ tk 

ldrh gSA ;g fo'ks"k izksRlkgu ;kstuk 31 fnlacj] 2024 rd Fkh ijarq gekjs vuqjks/k dks Lohdkj 

djrs gq, us'kuy QSMjs'ku us bldh le;kof/k 31 ekpZ] 2025 rd c<+k nh gS ftldk gesa vf/kd 

ls vf/kd ykHk mBkuk pkfg;sA  

o cSBd esa QSMjs'ku ds eq[; dk;Zdkjh vf/kdkjh }kjk crk;k x;k fd nkSlk cSad dk ldy ,uih, 

'kwU; gks x;k gS ftlds fy;s cSad v/;{k Jh d`".kkorkj 'kekZ] cSad ds lapkydx.k] eq[; dk;Zdkjh 

vf/kdkjh ,oa leLr LVkQ c/kkbZ ds ik= gSA  

 26 ekpZ% Hkkjrh; fjtoZ cSd }kjk vjcu dks&vkWijsfVo cSadksa ds fy;s izk;ksfjVh lsDVj ysafMax 

¼y{; ,oa oxhZdj.k½ ds laca/k esa ekLVj Mk;jsD'kUl ifji= fnukad 24 ekpZ] 2025  ls tkjh 

funsZ'kksa ds laca/k esa leLr lnL; cSadksa dks QSMjs'ku ds i= fnukad 26 ekpZ] 2025 ls lq>ko fn;k 

x;k fd ifji= dks Hkkjrh; fjtoZ cSad dh osclkbZV ls MkmuyksM djds funsZ'kksa dk HkyhHkkafr 

v/;;u djysaA bu fn'kkfunsZ'kksa esa] iwoZ esa tkjh lHkh ifji=ksa] la'kks/kuksa vkfn dks lekfgr dj 

fy;k x;k gSA  

u;s funsZ'kksa ds vuqlkj foRrh; o"kZ 2024&25 gsrq Adjusted Net bank Credit/ Credit 
Equivalent amount of off Balance Sheet Exposure  ds iwoZ fu/kkZfjr 65 izfr'kr ds 

y{;ksa dks de dj 60 izfr'kr fd;k gSA blds lkFk gh cSadksa }kjk O;fDr;ksa dks ns; edku dz; 

vFkok fuekZ.k gsrq vkokl _.k dh lhek lsaVjokj c<+kbZ xbZ gSA  o`f) dh xbZ _.k jkf'k fnukad 

01-04-2025 ls ykxw gksaxhA ejEer] ifjo)Zu gsrq fn;s tkus okys _.kksa dh jkf'k tks izkFkfedrk 

{ks= okys y{;ksa dh iwfrZ esa 'kkfey gks ldsxh] esa Hkh o`f) dh xbZ gSA LVkQ dks ns; vkokl _.k 

izkFkfedrk {ks= eas lfEefyr ugha gksaxsA  

 27 ekpZ% us'kuy vjcu dks&vkWijsfVo Qkbusal ,.M MoyiesaV dksiksZjs'ku ¼vEczsyk vkxsZukbZts'ku½ 

dh fnukad 24-03-2025 dks lEiUu lk/kkj.k lHkk esa fy;s x;s fu.kZ;kuqlkj ,oa QSMjs'ku dks izkIr 

i= vuqlkj fn jktLFkku vjcu dks&vkWijsfVo cSaDl QSMjs'ku ,oa jktLFkku jkT; ds 5 cSadksa 

dze'k% >kykokM+] ckyksrjk] tkykSj] ckjak ,oa HkhyokM+k ds i{k esa izkbZosV IyslesaV vkWQj i= tkjh 

dj fn;s x;s gSaA QSMjs'ku }kjk lacaf/kr cSadksa dks i= }kjk lwfpr djrs gq, mUgsa fu/kkZfjr jkf'k 

31 ekpZ] 2025 ls iwoZ tek djkus dk lq>ko fn;k x;k gSA  

&0&0&0&0& 

fn jktLFkku vjcu dks&vkWijsfVo cSaDl QSMjs'ku fy0] t;iqj }kjk vius lnL; cSadksa dks vkarfjd forj.k gsrq izdkf'kr 


